Enregistreur de son

Mode-Son
#1

Salut la communauté,

J’ai un problème avec l’enregistreur audio, en effet j’enregistre ma voix à travers mon micro (je suis sûr que le son est bien enregistrer) mais quand je lance la lecture sur ma barre de temps aucun son! j’ai tout essayé, est-ce que cela est déjà arrivé à l’un d’entre vous?
merci d’avance à ceux qui sauront m’éclairer

#2

Alors il faut que tu ailles dans les paramètres de ton son, puis sur sur le dernier panneau pour désactiver l’icone “multilingue” (activer par défaut, et c’est assez reulou…)

En gros cette option permet d’attribuer un son pour chaque langue, le problème c’est que par défaut le son n’est attribué a aucune langue… (et c’est carrément inutile pour faire des bruitages)

2 Likes
#3

Merci pour ta réponse cependant je trouve pas l’onglet dont tu parle

est ce que je suis sur la bonne page ?

#4

Tout à droite paramètres les trois petits engrenages.

#5

OK c’est tou bon, Merci :slight_smile: je poste la photo pour les prochains qui galère

2 Likes
#6

Merci pour vos réponses, j’avais le même problème ! :slight_smile: